PHP 5.3 -ს მხარდაჭერა

სერვისს დაემატა PHP 5.3 -ს მხარდაჭერა.
თუ თქვენს საიტს ესაჭიროება  PHP  აღნიშნული ვერსია, დაგვიკავშირდით
და თქვენი ანგარიში შეიქმნება შესაბამის სერევერზე.